Avada Builder

Beautiful Builder

The second is that the Fusion Page Builder has a content lock because it is based on short code. If I create a new event, then my Fusion Builder is not visible. To do this, you must visit the Avada support page.

builder-owner

Congratulations on the birth of Avada! width() and if ( ( 1 > $container_width) { $container_width = 268 ; } if ( $container_width != jQuery('.facebook-like-widget-2.fb-page')).data('width')) && $container_width != jQuery('.facebook-like-widget-2.fb-page') ) ).data('original-width'))

jQuery ('.facebook-like-widget-2.fb-page').attr('data-width', $container_width) ; if ('undefined' !=== typofB) { FB.XFBML.parse() ; }

In the enclosed image, a click on "Use editor" does not alter anything.

In the enclosed image, a click on "Use editor" does not alter anything. 1st - I would like to apply for provisional permission (wp-admin and FTP) to your website in order to better understand the problem. I' ll check various options in the frontend to see if the problem can be solved.

This can be added to wp-config. php in order to enlarge the size of the ph memory: define('WP_MEMORY_LIMIT','128M'); define('WP_MAX_MEMORY_LIMIT','128M'); Sincerely, Hello, 1. - This problem seems to be due to a Javascript dispute (see appended image). I' d like to ask you to take these actions to help us identify the cause of the problem: - Secure your site first before making any changes, for safety purposes.

  • Upgraded all plugins to the latest state. - You can also enable it one by one when the problem has disappeared to see what problem there is an interactive problem with. This can be added to wp-config. php in order to expand the size of the ph memory: define('WP_MEMORY_LIMIT', '128M'); define( 'WP_MAX_MEMORY_LIMIT', '128M' ); Yours sincerely, > Picture).

Cause of the problem: Save your website first before making any changes > for safety purposes. Update all ouded Plugins to the latest release. one is there's an interactive problem. So I reactivated the plugs one by one and everything worked well under the WP 2015 topic until I reactivated Avada.

This can be added to wp-config. php in order to raise the amount of UP memory: defines('WP_MEMORY_LIMIT','128M'); > define('WP_MAX_MEMORY_LIMIT','128M'); Should be executed. 1st - I just went to the site and the problem seems to be gone. 2 - You need to instal the two plugs listed in the bug report to use Woocommerce Multilingual correctly.

Hi, I think the problem may be in the webrowser. You can see in the picture that I can easily browse the site. Therefore, I cannot exclude the possibility that this is an FF question. At the moment I have to turn off the Avada topic every single times I want to compile... uncomfortable, but I can do it.

Auch interessant

Mehr zum Thema